<!DOCTYPE html>
<html lang="ru">

<head>
    
    <base href="https://catalogobuvi.ru" />
    <title>Купить обувь оптом и в складчину отличного качества от поставщика</title>
    <meta charset="utf-8">
    <meta name="yandex-verification" content="701463ce77cc6ef9" />
    <meta name="description" content='У нас вы можете купить мужскую, женскую и детскую обувь по низким ценам, приобрести различные брендовые модели можно уже сейчас' />
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta property="og:title" content="Купить обувь оптом и в складчину в Москве и Московской области - Каталогобуви.ру">
    <meta property="og:description" content="У нас вы можете купить мужскую, женскую и детскую обувь по низким ценам, приобрести различные брендовые модели можно уже сейчас">
    <meta property="og:type" content="website" />
    <meta property="og:url" content="https://catalogobuvi.ru" />
    <meta name="csrf-token" content="y7yqv5RyLApkQvlvkWEIzMVNHFLMttqAAL4q9c5W">
    <meta property="og:image" content="ked.jpg" />
    
    
    
    
    
    <meta name="theme-color" content="#ffea00">
    
    
    
    <link rel="canonical" href="https://catalogobuvi.ru">
    <link rel="shortcut icon" type="image/x-icon" href="https://catalogobuvi.ru/images/catalogobuvi-logo-128.png">
    <link rel="icon" type="image/png" sizes="128x128" href="/images/catalogobuvi-logo-128.png">
    <link rel="apple-touch-icon" type="image/png" sizes="128x128" href="/images/catalogobuvi-logo-128.png">
    <link rel="icon" type="image/png" sizes="144x144" href="/images/catalogobuvi-logo-144.png">
    <link rel="apple-touch-icon" type="image/png" sizes="144x144" href="/images/catalogobuvi-logo-144.png">
    <link rel="icon" type="image/png" sizes="192x192" href="/images/catalogobuvi-logo-192.png">
    <link rel="apple-touch-icon" type="image/png" sizes="192x192" href="/images/catalogobuvi-logo-192.png">
    <link rel="manifest" href="/manifest.json">
    
    <link rel="stylesheet" href="https://catalogobuvi.ru/css/card.css">
    <link rel="stylesheet" href="https://catalogobuvi.ru/css/style.css">
    <link href="https://catalogobuvi.ru/images/favicon.ico" rel="shortcut icon" type="image/x-icon">
    <link href='https://fonts.googleapis.com/css?family=PT+Sans:400,700&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="https://catalogobuvi.ru/css/header.css">

    
    <link rel="stylesheet" href="https://catalogobuvi.ru/css/jquery.mmenu.css">
    <link rel="stylesheet" href="https://catalogobuvi.ru/css/font-awesome.min.css">

    
    
    
    <script src="https://code.jquery.com/jquery-1.8.2.min.js" integrity="sha256-9VTS8JJyxvcUR+v+RTLTsd0ZWbzmafmlzMmeZO9RFyk=" crossorigin="anonymous"></script>
    <script src="https://catalogobuvi.ru/scripts/paginate.min.js"></script>
    <script src="https://catalogobuvi.ru/js/zoomsl-3.0.min.js"></script>
    <script src="https://catalogobuvi.ru/scripts/script.js"></script>
    <script src="https://catalogobuvi.ru/js/jquery.scrollTo.min.js"></script>
    
    <script src="https://catalogobuvi.ru/js/jquery.mmenu.js"></script>
    
    <script src="https://catalogobuvi.ru/js/main.js"></script>

    
        <link rel="stylesheet" href="https://catalogobuvi.ru/css/footer.css">

    
    <link rel="stylesheet" href="https://catalogobuvi.ru/css/main.css">
    

    
        <!-- Important Owl stylesheet -->
    <link rel="stylesheet" href="https://catalogobuvi.ru/owl-carousel/owl.carousel.css">

    <!-- Default Theme -->
    <link rel="stylesheet" href="https://catalogobuvi.ru/owl-carousel/owl.theme.css">

    <!-- Include js plugin -->
    <script src="https://catalogobuvi.ru/owl-carousel/owl.carousel.js"></script>
    
    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "CatalogObuvi",
            "url": "https://catalogobuvi.ru",
            "sameAs": [
                "http://vk.com/catalogobuvi",
                "https://www.facebook.com/CatalogObuvi-254932915284789",
                "https://www.youtube.com/channel/UCaWKOPx05zX6Wg2bhk4qjcQ?guided_help_flow=3",
                "https://www.instagram.com/catalogobuvi.ru"
            ]
        }
    </script>
   
</head>

<body>
    <wrapper class="app">
        <header>

            <a id="goTop"></a>
            <div id="sbc-flag" data-cat="-1"></div>
            <div class="headerWrapper">
                <div class="logo_info">
                    <span class="description_site back_color uppercase">Интернет магазин обуви</span>

                                        <p class="logo">catalogobuvi<span class="color_text_2">.ru</span></p>
                                    </div>
                <div class="contact">
                    
                    <a class="phone" href="tel:8(928)2843080">
                        8 (928) 284 30 80 
                    </a>
                    
                    <div class="linkWrap">
                        <a href="https://catalogobuvi.ru/pays" class="color_text_2">Оплата</a>
                        <a href="https://catalogobuvi.ru/delivery" class="color_text_2">Доставка</a>
                        <a href="https://catalogobuvi.ru/contacts" class="color_text_2">Контакты</a>
                    </div>

                </div>
                <div class="search_and_control">
                    <a href="#menuMob" class="hidePC">
                        <div class="gamburger_button" id="menu_button">
                            <div></div>
                            <div></div>
                            <div></div>
                        </div>
                    </a>
                    <div class="gamburger_button" id="hide_burg">
                        <div></div>
                        <div></div>
                        <div></div>
                    </div>
                    <form action="/search" method="GET">
                        <div class="search">
                            <span class="icon" id="loupe">&#xe800;</span>
                            <span class="icon" id="mob_loupe">&#xe800;</span>
                            <input id="input_loupe" type="text" class="search_input" name="search_name" placeholder="Что ищем?">
                        </div>
                    </form>

                                        <div class="header_profile" id="registerBox">
                        <div class="but_bor_rad_50 back_color">
                            <a href="/login" class="icon">&#xe801;</a>
                            <a href="/login" class="informer">
                                <span class="icon icon-special-korz">&#xe803;</span>
                            </a>
                        </div>
                    </div>
                                        <div class="shop_card" id="shop_card">

                        <div class="but_bor_rad_50 back_color">
                            <a href="/cart" class="icon">&#xe802;</a>
                            <a href="/cart" class="informer">
                                <span class="cartCntItems cartCntItemsShow">
                                    
                                </span>
                            </a>
                        </div>

                        <div class="info_shop_card">
                            <a href="/cart">
                                <p class="color_text_2">Корзина:
                                    <span class="cartCntItems">0
                                        
                                    </span>
                                </p>
                                <p class="bld" id="cntItemPrice">0
                                    
                                </p>
                            </a>
                        </div>

                    </div>
                </div>
            </div>
        </header>

        <nav class="back_color" id="menu">
    <ul>
                        <li>
            <!----------нужно было скрыть подкатегории у всех кроме мужской обуви----->
                        <a href="/cat/rasprodaja">Распродажа</a>
        </li>
                <li>
            <!----------нужно было скрыть подкатегории у всех кроме мужской обуви----->
                        <div class="dropMenu">

                
                <div class="dropMenuWrapper">
                    <div class="captionCategor">
                        <a href="/cat/mujskaya-demisezonnaya-obuv">
                            <h3>Демисезонная обувь</h3>
                        </a>
                    </div>
                    <ul class="captionCategor__ul">
                                                <li class="captionCategor__ul--item"><a href="/cat/mujskaya-demisezonnaya-obuv-mokasiny">Мокасины</a></li>
                                                <li class="captionCategor__ul--item"><a href="/cat/mujskaya-demisezonnaya-obuv-sport">Спорт</a></li>
                                                <li class="captionCategor__ul--item"><a href="/cat/mujskaya-demisezonnaya-obuv-tufli">Туфли</a></li>
                                                <li class="captionCategor__ul--item"><a href="/cat/mujskaya-demisezonnaya-obuv-bercy">Берцы</a></li>
                                                <li class="captionCategor__ul--item"><a href="/cat/mujskaya-demisezonnaya-obuv-krossovki">Кроссовки</a></li>
                                                <li class="captionCategor__ul--item"><a href="/cat/mujskaya-demisezonnaya-obuv-novinki-vesnaosen">Новинки Весна/Осень</a></li>
                                                <li class="captionCategor__ul--item"><a href="/cat/mujskaya-demisezonnaya-obuv-polubotinki">Полуботинки</a></li>
                                                <li class="captionCategor__ul--item"><a href="/cat/slipony">Слипоны</a></li>
                                                <li class="captionCategor__ul--item"><a href="/cat/mokasiny">Мокасины</a></li>
                                                <li class="captionCategor__ul--item"><a href="/cat/botinki">Ботинки</a></li>
                                            </ul>
                </div>

                
                <div class="dropMenuWrapper">
                    <div class="captionCategor">
                        <a href="/cat/mujskaya-letnyaya-obuv">
                            <h3>Летняя обувь</h3>
                        </a>
                    </div>
                    <ul class="captionCategor__ul">
                                                <li class="captionCategor__ul--item"><a href="/cat/mujskaya-letnyaya-obuv-tapochki">Тапочки</a></li>
                                                <li class="captionCategor__ul--item"><a href="/cat/mujskaya-letnyaya-obuv-tufli">Туфли</a></li>
                                                <li class="captionCategor__ul--item"><a href="/cat/mujskaya-letnyaya-obuv-sandali">Сандали</a></li>
                                                <li class="captionCategor__ul--item"><a href="/cat/mujskaya-letnyaya-obuv-polubotinki">Полуботинки</a></li>
                                                <li class="captionCategor__ul--item"><a href="/cat/mujskaya-letnyaya-obuv-mokasiny">Мокасины</a></li>
                                                <li class="captionCategor__ul--item"><a href="/cat/mujskaya-letnyaya-obuv-sport">Спорт</a></li>
                                                <li class="captionCategor__ul--item"><a href="/cat/mujskaya-letnyaya-obuv-kazaki">Казаки</a></li>
                                                <li class="captionCategor__ul--item"><a href="/cat/mujskaya-letnyaya-obuv-krossovki">кроссовки</a></li>
                                                <li class="captionCategor__ul--item"><a href="/cat/mujskaya-letnyaya-obuv-kedy">Кеды</a></li>
                                                <li class="captionCategor__ul--item"><a href="/cat/mujskaya-letnyaya-obuv-novinki-leto">Новинки Лето</a></li>
                                                <li class="captionCategor__ul--item"><a href="/cat/mujskaya-letnyaya-obuv-bercy">Берцы</a></li>
                                                <li class="captionCategor__ul--item"><a href="/cat/slipony">Слипоны</a></li>
                                            </ul>
                </div>

                
                <div class="dropMenuWrapper">
                    <div class="captionCategor">
                        <a href="/cat/mujskaya-zimnyaya-obuv">
                            <h3>Зимняя обувь</h3>
                        </a>
                    </div>
                    <ul class="captionCategor__ul">
                                                <li class="captionCategor__ul--item"><a href="/cat/mujskaya-zimnyaya-obuv-botinki">Ботинки</a></li>
                                                <li class="captionCategor__ul--item"><a href="/cat/mujskaya-zimnyaya-obuv-sportivnaya-obuv">Спортивная обувь</a></li>
                                                <li class="captionCategor__ul--item"><a href="/cat/mujskaya-zimnyaya-obuv-bercy">Берцы</a></li>
                                                <li class="captionCategor__ul--item"><a href="/cat/mujskaya-zimnyaya-obuv-kazaki">Казаки</a></li>
                                                <li class="captionCategor__ul--item"><a href="/cat/mujskaya-zimnyaya-obuv-vysokie-botinki">Высокие ботинки</a></li>
                                                <li class="captionCategor__ul--item"><a href="/cat/mujskaya-zimnyaya-obuv-sapogi">Сапоги</a></li>
                                                <li class="captionCategor__ul--item"><a href="/cat/mujskaya-zimnyaya-obuv-novinki-zima">Новинки Зима</a></li>
                                            </ul>
                </div>

                            </div>
                        <a href="/cat/mujskaya">Мужская</a>
        </li>
                <li>
            <!----------нужно было скрыть подкатегории у всех кроме мужской обуви----->
                        <a href="/cat/jenskaya">Женская</a>
        </li>
                <!--
		<li>
            <div class="dropMenu">
                <div class="dropMenuWrapper">
                    <div class="captionCategor">
                        <a href="">
                            <h3>Бренды</h3>
                        </a>
                    </div>
                    <ul class="captionCategor__ul">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <!---------Разместить цикл
                        <li class="captionCategor__ul--item">
                            <a href="https://catalogobuvi.ru/search/armada">Армада</a>
                        </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <!---------Разместить цикл
                        <li class="captionCategor__ul--item">
                            <a href="https://catalogobuvi.ru/search/marchi">Marchi</a>
                        </li>
                                                                                                                                                                                                                                                <!---------Разместить цикл
                        <li class="captionCategor__ul--item">
                            <a href="https://catalogobuvi.ru/search/martim">Martim</a>
                        </li>
                                                                                                                                                                                                                                                                                                                                                                    </ul>
                </div>
            </div>
            <a href="https://catalogobuvi.ru/brandy">Бренды</a>
        </li>
        <li class="tel_menu">
            <a href="tel:8(928)2843080">
                <h3>8 (928) 284 30 80 </h3>
            </a>
            <a href="#">
                <p>ОБРАТНЫЙ ЗВОНОК</p>
            </a>
        </li>
		-->
    </ul>
</nav>
<div>
    <div class="mobMenuWrapper">
        <div id="menuMob">
            <ul>
                                <li>
                                        <a href="/cat/rasprodaja"><span>Распродажа</span></a>
                                        
                </li>
                                <li>
                                        <span>Мужская</span>
                                                            <ul>
                        <li><a href="/cat/mujskaya">Вся Мужская обувь</a></li>

                                                <li><span>Демисезонная обувь</span>
                            <ul>
                                <li><a href="/cat/mujskaya">Вся Мужская обувь</a></li>
                                <li><a href="/cat/mujskaya-demisezonnaya-obuv">Вся Демисезонная обувь</a></li>
                                                                <li><a href="/cat/mujskaya-demisezonnaya-obuv-mokasiny">Мокасины</a></li>
                                                                <li><a href="/cat/mujskaya-demisezonnaya-obuv-sport">Спорт</a></li>
                                                                <li><a href="/cat/mujskaya-demisezonnaya-obuv-tufli">Туфли</a></li>
                                                                <li><a href="/cat/mujskaya-demisezonnaya-obuv-bercy">Берцы</a></li>
                                                                <li><a href="/cat/mujskaya-demisezonnaya-obuv-krossovki">Кроссовки</a></li>
                                                                <li><a href="/cat/mujskaya-demisezonnaya-obuv-novinki-vesnaosen">Новинки Весна/Осень</a></li>
                                                                <li><a href="/cat/mujskaya-demisezonnaya-obuv-polubotinki">Полуботинки</a></li>
                                                                <li><a href="/cat/slipony">Слипоны</a></li>
                                                                <li><a href="/cat/mokasiny">Мокасины</a></li>
                                                                <li><a href="/cat/botinki">Ботинки</a></li>
                                                            </ul>
                        </li>
                                                <li><span>Летняя обувь</span>
                            <ul>
                                <li><a href="/cat/mujskaya">Вся Мужская обувь</a></li>
                                <li><a href="/cat/mujskaya-letnyaya-obuv">Вся Летняя обувь</a></li>
                                                                <li><a href="/cat/mujskaya-letnyaya-obuv-tapochki">Тапочки</a></li>
                                                                <li><a href="/cat/mujskaya-letnyaya-obuv-tufli">Туфли</a></li>
                                                                <li><a href="/cat/mujskaya-letnyaya-obuv-sandali">Сандали</a></li>
                                                                <li><a href="/cat/mujskaya-letnyaya-obuv-polubotinki">Полуботинки</a></li>
                                                                <li><a href="/cat/mujskaya-letnyaya-obuv-mokasiny">Мокасины</a></li>
                                                                <li><a href="/cat/mujskaya-letnyaya-obuv-sport">Спорт</a></li>
                                                                <li><a href="/cat/mujskaya-letnyaya-obuv-kazaki">Казаки</a></li>
                                                                <li><a href="/cat/mujskaya-letnyaya-obuv-krossovki">кроссовки</a></li>
                                                                <li><a href="/cat/mujskaya-letnyaya-obuv-kedy">Кеды</a></li>
                                                                <li><a href="/cat/mujskaya-letnyaya-obuv-novinki-leto">Новинки Лето</a></li>
                                                                <li><a href="/cat/mujskaya-letnyaya-obuv-bercy">Берцы</a></li>
                                                                <li><a href="/cat/slipony">Слипоны</a></li>
                                                            </ul>
                        </li>
                                                <li><span>Зимняя обувь</span>
                            <ul>
                                <li><a href="/cat/mujskaya">Вся Мужская обувь</a></li>
                                <li><a href="/cat/mujskaya-zimnyaya-obuv">Вся Зимняя обувь</a></li>
                                                                <li><a href="/cat/mujskaya-zimnyaya-obuv-botinki">Ботинки</a></li>
                                                                <li><a href="/cat/mujskaya-zimnyaya-obuv-sportivnaya-obuv">Спортивная обувь</a></li>
                                                                <li><a href="/cat/mujskaya-zimnyaya-obuv-bercy">Берцы</a></li>
                                                                <li><a href="/cat/mujskaya-zimnyaya-obuv-kazaki">Казаки</a></li>
                                                                <li><a href="/cat/mujskaya-zimnyaya-obuv-vysokie-botinki">Высокие ботинки</a></li>
                                                                <li><a href="/cat/mujskaya-zimnyaya-obuv-sapogi">Сапоги</a></li>
                                                                <li><a href="/cat/mujskaya-zimnyaya-obuv-novinki-zima">Новинки Зима</a></li>
                                                            </ul>
                        </li>
                                            </ul>
                    
                </li>
                                <li>
                                        <a href="/cat/jenskaya"><span>Женская</span></a>
                                        
                </li>
                                <li class="tel_menu">
                    <a href="tel:8(928)2843080">
                        <h3>8 (928) 284 30 80 </h3>
                    </a>
                    <a href="#">
                        <p>ОБРАТНЫЙ ЗВОНОК</p>
                    </a>
                </li>
            </ul>
        </div>
    </div>
</div><!-- вставил -->


<script>
    $(document).ready(function() {
        // if ($("body").width() > 768){
        //     $("#menu").show();
        //     $("#menuMob").hide();
        // }else{
        //     $("#menu").hide();
        //     $("#menuMob").hide();
        // }


    })

    // document.getElementById('menu_button').onclick = function() {
    //     // document.getElementById("menu").style.display = "block";
    //     // document.getElementById("menu_button").style.display = "none";
    //     // document.getElementById("hide_burg").style.display = "table-cell";
    // }

    // document.getElementById('menu').onclick = function() {
    //     document.getElementById("menu").style.display = "none";
    //     document.getElementById("hide_burg").style.display = "none";
    //     document.getElementById("menu_button").style.display = "table-cell";
    // }

    // document.getElementById('hide_burg').onclick = function() {
    //     document.getElementById("menu").style.display = "none";
    //     document.getElementById("menu_button").style.display = "table-cell";
    //     document.getElementById("hide_burg").style.display = "none";
    // }
    var mobLoupe = false;
    document.getElementById('mob_loupe').onclick = function() {
        document.getElementById("mob_loupe").style.display = "none";
        document.getElementById("input_loupe").style.display = "block";
        document.getElementById("input_loupe").focus();
        document.getElementById("registerBox").style.display = "none";
        document.getElementById("shop_card").style.display = "none";
        mobLoupe = true;

    }
    document.getElementById('input_loupe').onblur = function() {
        if (mobLoupe) {
            document.getElementById("mob_loupe").style.display = "block";
            document.getElementById("input_loupe").style.display = "none";
            document.getElementById("registerBox").style.display = "table-cell";
            document.getElementById("shop_card").style.display = "table-cell";
            mobLoupe = false;
        }

    }
    $(function() {
        $('div#menuMob').mmenu();
        // $(window).resize(function () {
        //     if ($("body").width() > 768){
        //         $("#menu").show();
        //         $("#menuMob").hide();
        //     }else if($("#menuMob").hasClass("mm-menu_opened")){
        //         $("#menuMob").show();
        //
        //     }else{
        //         $("#menuMob").hide();
        //         $("#menu").hide();
        //     }
        // })
        $("li.mm-listitem a").not(".mm-btn_next").parent().css("background", "#efdd10");
        $('.mm-navbar__title').eq([0]).empty().append('CATALOGOBUVI')




    });
</script>

        <div class="main_container">



                        <div class="about_footer_site seo-abs" style="position: absolute; left: 0; right: 0; max-width: 1528px; margin-top: 0;">
                <div class="about_footer_siteWrapper">
                    <h1>Купить обувь оптом от производителя</h1>
                    <div>
                        <input type="radio" name="1" checked id="c1" class="about_footer_site_1"><label class="first_label" for="c1">Мужчинам</label>
                        <p class="c1">
                            Среди ассортимента интернет магазина оптовой обуви «Каталог обуви» вы найдете качественную и надежную продукцию от брендовых производителей.
                            Сделать правильный выбор обуви для мужчины непростая задача. Она должна отвечать требованиям удобства и комфорта. Ведь неправильная колодка, или некачественный материал модели, испортит не только настроение, но и создаст колоссальный дискомфорт.
                            Избежать всех этих конфузов можно при покупке обуви у надежных поставщиков, а именно в интернет магазине оптовых продаж обуви «Каталог обуви».
                            В нашем интернет магазине вы найдете широкий ассортимент мужской обуви от производителя, и ВНИМАНИЕ по ценам производителя. Вы не только не станете переплачивать, но и приобретете качественную мужскую обувь, соответствующую современным стандартам.
                            А вы знали, что первое впечатление о человеке складывается не просто «по одежке», а именно по обуви. Поэтому данному атрибуту одежды уделяется повышенное внимание. Приобретая оптом обувь у нас, мы навсегда станете нашим клиентом. Ведь кто захочет расставаться с качественным материалом, пошивом и методикой крепления подошвы.
                            С нашей обувью, ваш бизнес пойдет в гору!
                        </p>
                    </div>

                    <div>
                        <input type="radio" name="1" id="c2" class="about_footer_site_2"><label for="c2">Женщинам</label>
                        <p class="c2">
                            Женский гардероб всегда насыщеннее чем мужской, поэтому и разнообразие моделей обуви, как правило столь же велик. «Каталог обуви» представляет огромный ассортимент моделей женской обуви. Купить женскую обувь оптом стало проще как обладателям обувного бизнеса, так и милым дамам.
                            Низкие цены неспроста, ведь на нашем сайте вы приобретаете обувь от поставщика, а значит не переплачиваете вторым лицам за перекупку, что крайне важно для оптовых покупателей. Но не забывайте, у нас есть уникальная услуга, покупки обуви в складчину. Вы выбираете понравившуюся вам модель, свой размер, и как только весь размерный ряд будет раскуплен, мы с радостью открываем коробку и делаем отправку обуви по своим обладателям.
                            Как часто вам приходится сталкиваться с некачественной обувью? Нашли подходящую модель, а на складе уже разобрали нужный вам размер? Нет возможности выбрать нужный способ оплаты или способ доставки?
                            Мы предоставляем возможность приобрести женскую обувь оптом, по низким ценам от производителя, это исключает подделку оригинальной обуви, и вы становитесь обладателем качества и комфорта.
                            В нашем каталоге вы точно найдете свой размер, ведь покупка женской обуви в складчину делает это доступнее.
                            У нас расширен выбор способа оплаты и доставки, и вы получите свою заветную женскую обувь по всей Москве и России.
                        </p>
                    </div>

                    <div>
                        <input type="radio" name="1" id="c3" class="about_footer_site_3"><label for="c3">Детям</label>
                        <p class="c3">
                            Детская обувь – это один из самых важных атрибутов всей детской одежды. От качественной колодки и используемых материалов, зависит и походка, и развитие стопы вашего малыша, и комфорт во время ходьбы.
                            В нашем интернет магазине «Каталог обуви» вы найдете детскую обувь, отвечающую всем вышеуказанным требованиям. Купить нужный размер или приобрести детскую обувь оптом? Выбор за вами.
                            Нет времени выйти из дома за покупками для своего ребенка? Сидя дома, 24 часа в сутки и 7 дней в неделю вы можете делать выбор тех моделей детской обуви, которые необходимы именно вам. Больше не придется брать то, что есть из-за того, что ребенок начал капризничать. Разбейте размерный ряд и купите необходимый размер, совместно с другими клиентами.
                            В нашем интернет магазине вы найдете детскую обувь от поставщика по низким ценам, приобрести оптовую поставку также легко, как и в складчину.
                            Купить детскую обувь у нас можно в три клика!
                            Выбирав нужны модели
                            отправляйте их в корзину4
                            оплачивайте удобным вам способом;
                            выбирайте способ доставки

                            И ваш заказ с легкостью реализуется в вашем магазине.
                        </p>
                    </div>

                    <div>
                        <input type="radio" name="1" id="c4" class="about_footer_site_4"><label class="last_label" for="c4">Оптовым поставщикам</label>
                        <p class="c4">
                            Нет времени совершать поездки, и тратить силы и нервы на поиски нужной модели на складе поставщика? Это прошлый век, в новом тысячелетии есть «Каталог обуви». Детская, женская, мужская обувь оптом стала доступнее, вы можете часами выбирать нужную вам модель, которая соответствует желаниям вашего клиента. Удобный каталог, качественные фото позволит разглядеть модель до её покупки. Заполнив корзину, вы можете проверить самостоятельно все ли необходимое вы приобрели.
                            С нами вы сохраните свое драгоценное время.
                            Приобрести по Москве и России всевозможные модели обуви оптом можно в нашем интернет магазине «Каталог обуви». Мы предлагаем обувь от производителя, которая соответствует требованиям вашего розничного покупателя. Качество продукции подтверждены соответствующими сертификатами качества. Наши производители предлагают обувь в индивидуальном стиле, которая отлично смотрится на ноге и комфортно носится долгое время. Ваши покупатели станут постоянными клиентами. Так как у нас вы можете приобрести оптом зимнюю, летнюю и демисезонную обувь даже для самого прихотливого клиента.
                            Проведите свое время в нашем каталоге с комфортом, совершайте покупки всего необходимого, оплачивайте удобным способом, выбирайте удобным способ доставки и наслаждайтесь ростом прибыли от своего бизнеса с нашей обувью!
                        </p>
                    </div>

                </div>
            </div>
            


                        <div class="main_galery owl-carousel owl-theme" id="owl-demo">
                
                                <div class="item"><a href="/"><img src="https://catalogobuvi.ru/images/galery_main/1.jpg" alt=""></a></div>
                                <div class="item"><a href="/"><img src="https://catalogobuvi.ru/images/galery_main/2.jpg" alt=""></a></div>
                                <div class="item"><a href="/"><img src="https://catalogobuvi.ru/images/galery_main/Монтажная область 3.jpg" alt=""></a></div>
                                <div class="item"><a href="/"><img src="https://catalogobuvi.ru/images/galery_main/ngbcvnb.jpg" alt=""></a></div>
                
                
            </div>
            
            

<div class="how_we_works">
    <h2>Как мы работаем:</h2>
    <div>
        <img src="https://catalogobuvi.ru/images/main_how_we_works/1.png" alt="">
        <p>Вы покупаете свой размер обуви в коробке</p>
    </div>
    <img src="https://catalogobuvi.ru/images/main_how_we_works/circle.png" alt="">
    <div>
        <img src="https://catalogobuvi.ru/images/main_how_we_works/2.png" alt="">
        <p>Как только все размеры в коробке будут раскуплены пользователями сайта, мы открываем коробку и отправляем обувь каждому купившему в порядке очереди</p>
    </div>
    <img src="https://catalogobuvi.ru/images/main_how_we_works/circle.png" alt="">
    <div>
        <img src="https://catalogobuvi.ru/images/main_how_we_works/3.png" alt="">
        <p>Вы получаете свою обувь по оптовой цене, которая в разы меньше розничной (при покупке в складчину максимальный срок ожидания 30 дней)</p>
    </div>
</div>

<div class="weight_models">
    <h2>Рекомендуемые модели</h2>
    <div class="product_galery owl-carousel owl-theme" id="owl-demo2">
        <div class="mini_card_product" data-item_id='108'>
        <a class="mini_card_a" href='https://catalogobuvi.ru/product/bercy-berkut-m-1403'>
            <img src="https://catalogobuvi.ru/images/product/small/small_bercy-berkut-m-1403-1.jpg" alt="">
            <img src="https://catalogobuvi.ru/images/magnifier-tool-2_icon-icons.com_56920.svg" alt="" class="mini_card_loup">
        </a>
        <a href="/product/bercy-berkut-m-1403">
            <p>Берцы Беркут М-1403</p>
            <table class="table_size_shoes">
                <!--caption>Ожидающие размера</caption>-->
                <tbody>
                    <tr>
                                                                                                <td class="price-size">39
                            <div class="count_size_cart">1</div>
                        </td>
                                                <td class="price-size">40
                            <div class="count_size_cart">2</div>
                        </td>
                                                <td class="price-size">41
                            <div class="count_size_cart">1</div>
                        </td>
                                                <td class="price-size">42
                            <div class="count_size_cart">1</div>
                        </td>
                                                <td class="price-size">43
                            <div class="count_size_cart">1</div>
                        </td>
                                                <td class="price-size">44
                            <div class="count_size_cart">1</div>
                        </td>
                                                <td class="price-size">45
                            <div class="count_size_cart">1</div>
                        </td>
                                                                    </tr>
                    <tr>
                        <td>
						                            
																							<p class="retail_price">
									3250 Р.
								</p>	
																
																					
						
																								<p class="old_price">
										1900 Р.
									</p>
																														<p class="price">
								1900 Р.
							</p>
							                            
						                        </td>
                    </tr>
                </tbody>
            </table>
        </a>
        <div class="buttons_buy">
            <input class="buy_button back_color outerbuy" type="button" value="Купить" data-id="108">
            <span class="addCartBtn"> <input class="in_card_button icon" data-id="108" type="button" value="&#xe802;"></span>
        </div>
    </div>
    <div class="mini_card_product" data-item_id='112'>
        <a class="mini_card_a" href='https://catalogobuvi.ru/product/bercy-berkut-m-1402-p2'>
            <img src="https://catalogobuvi.ru/images/product/small/small_bercy-berkut-m-1402-p2-1.jpg" alt="">
            <img src="https://catalogobuvi.ru/images/magnifier-tool-2_icon-icons.com_56920.svg" alt="" class="mini_card_loup">
        </a>
        <a href="/product/bercy-berkut-m-1402-p2">
            <p>Берцы Беркут М-1402 П2</p>
            <table class="table_size_shoes">
                <!--caption>Ожидающие размера</caption>-->
                <tbody>
                    <tr>
                                                                                                <td class="price-size">39
                            <div class="count_size_cart">1</div>
                        </td>
                                                <td class="price-size">40
                            <div class="count_size_cart">1</div>
                        </td>
                                                <td class="price-size">41
                            <div class="count_size_cart">1</div>
                        </td>
                                                <td class="price-size">42
                            <div class="count_size_cart">2</div>
                        </td>
                                                <td class="price-size">43
                            <div class="count_size_cart">1</div>
                        </td>
                                                <td class="price-size">44
                            <div class="count_size_cart">1</div>
                        </td>
                                                <td class="price-size">45
                            <div class="count_size_cart">1</div>
                        </td>
                                                                    </tr>
                    <tr>
                        <td>
						                            
																							<p class="retail_price">
									1600 Р.
								</p>	
																
																					
						
																								<p class="old_price">
										1000 Р.
									</p>
																														<p class="price">
								1000 Р.
							</p>
							                            
						                        </td>
                    </tr>
                </tbody>
            </table>
        </a>
        <div class="buttons_buy">
            <input class="buy_button back_color outerbuy" type="button" value="Купить" data-id="112">
            <span class="addCartBtn"> <input class="in_card_button icon" data-id="112" type="button" value="&#xe802;"></span>
        </div>
    </div>
    <div class="mini_card_product" data-item_id='117'>
        <a class="mini_card_a" href='https://catalogobuvi.ru/product/bercy-berkut-m-1402-m3'>
            <img src="https://catalogobuvi.ru/images/product/small/small_bercy-berkut-m-1402-m3-1.jpg" alt="">
            <img src="https://catalogobuvi.ru/images/magnifier-tool-2_icon-icons.com_56920.svg" alt="" class="mini_card_loup">
        </a>
        <a href="/product/bercy-berkut-m-1402-m3">
            <p>Берцы Беркут М-1402 М3</p>
            <table class="table_size_shoes">
                <!--caption>Ожидающие размера</caption>-->
                <tbody>
                    <tr>
                                                                                                <td class="price-size">39
                            <div class="count_size_cart">1</div>
                        </td>
                                                <td class="price-size">40
                            <div class="count_size_cart">1</div>
                        </td>
                                                <td class="price-size">41
                            <div class="count_size_cart">1</div>
                        </td>
                                                <td class="price-size">42
                            <div class="count_size_cart">2</div>
                        </td>
                                                <td class="price-size">43
                            <div class="count_size_cart">1</div>
                        </td>
                                                <td class="price-size">44
                            <div class="count_size_cart">1</div>
                        </td>
                                                <td class="price-size">45
                            <div class="count_size_cart">1</div>
                        </td>
                                                                    </tr>
                    <tr>
                        <td>
						                            
																							<p class="retail_price">
									1600 Р.
								</p>	
																
																					
						
																								<p class="old_price">
										1000 Р.
									</p>
																														<p class="price">
								1000 Р.
							</p>
							                            
						                        </td>
                    </tr>
                </tbody>
            </table>
        </a>
        <div class="buttons_buy">
            <input class="buy_button back_color outerbuy" type="button" value="Купить" data-id="117">
            <span class="addCartBtn"> <input class="in_card_button icon" data-id="117" type="button" value="&#xe802;"></span>
        </div>
    </div>
    <div class="mini_card_product" data-item_id='124'>
        <a class="mini_card_a" href='https://catalogobuvi.ru/product/bercy-keda-m-1203-p2'>
            <img src="https://catalogobuvi.ru/images/product/small/small_bercy-keda-m-1203-p2-1.jpg" alt="">
            <img src="https://catalogobuvi.ru/images/magnifier-tool-2_icon-icons.com_56920.svg" alt="" class="mini_card_loup">
        </a>
        <a href="/product/bercy-keda-m-1203-p2">
            <p>Берцы Кеда М-1203 П2</p>
            <table class="table_size_shoes">
                <!--caption>Ожидающие размера</caption>-->
                <tbody>
                    <tr>
                                                                                                <td class="price-size">39
                            <div class="count_size_cart">1</div>
                        </td>
                                                <td class="price-size">40
                            <div class="count_size_cart">1</div>
                        </td>
                                                <td class="price-size">41
                            <div class="count_size_cart">2</div>
                        </td>
                                                <td class="price-size">42
                            <div class="count_size_cart">1</div>
                        </td>
                                                <td class="price-size">43
                            <div class="count_size_cart">1</div>
                        </td>
                                                <td class="price-size">44
                            <div class="count_size_cart">1</div>
                        </td>
                                                <td class="price-size">45
                            <div class="count_size_cart">1</div>
                        </td>
                                                                    </tr>
                    <tr>
                        <td>
						                            
																							<p class="retail_price">
									2000 Р.
								</p>	
																
																					
						
																								<p class="old_price">
										1150 Р.
									</p>
																														<p class="price">
								1150 Р.
							</p>
							                            
						                        </td>
                    </tr>
                </tbody>
            </table>
        </a>
        <div class="buttons_buy">
            <input class="buy_button back_color outerbuy" type="button" value="Купить" data-id="124">
            <span class="addCartBtn"> <input class="in_card_button icon" data-id="124" type="button" value="&#xe802;"></span>
        </div>
    </div>
    </div>
</div>

<div class="weight_models">
    <h2>Популярные модели</h2>
    <div class="product_galery owl-carousel owl-theme" id="owl-demo2">
    <div class="mini_card_product" data-item_id='229'>
        <a class="mini_card_a" href='https://catalogobuvi.ru/product/tufli-mujskie-256-301'>
            <img src="https://catalogobuvi.ru/images/product/small/small_256-301.jpg" alt="">
            <img src="https://catalogobuvi.ru/images/magnifier-tool-2_icon-icons.com_56920.svg" alt="" class="mini_card_loup">
        </a>
        <a href="/product/tufli-mujskie-256-301">
            <p>Туфли мужские 256-301</p>
            <table class="table_size_shoes">
                <!--caption>Ожидающие размера</caption>-->
                <tbody>
                    <tr>
                                                                                                <td class="price-size">39
                            <div class="count_size_cart">1</div>
                        </td>
                                                <td class="price-size">40
                            <div class="count_size_cart">1</div>
                        </td>
                                                <td class="price-size">41
                            <div class="count_size_cart">1</div>
                        </td>
                                                <td class="price-size">42
                            <div class="count_size_cart">2</div>
                        </td>
                                                <td class="price-size">43
                            <div class="count_size_cart">2</div>
                        </td>
                                                <td class="price-size">44
                            <div class="count_size_cart">1</div>
                        </td>
                                                <td class="price-size">45
                            <div class="count_size_cart">1</div>
                        </td>
                                                                    </tr>
                    <tr>
                        <td>
						                            
																							<p class="retail_price">
									1600 Р.
								</p>	
																
																					
						
																								<p class="price">
										1000 Р.
									</p>	
																							                            
						                        </td>
                    </tr>
                </tbody>
            </table>
        </a>
        <div class="buttons_buy">
            <input class="buy_button back_color outerbuy" type="button" value="Купить" data-id="229">
            <span class="addCartBtn"> <input class="in_card_button icon" data-id="229" type="button" value="&#xe802;"></span>
        </div>
    </div>
    <div class="mini_card_product" data-item_id='201'>
        <a class="mini_card_a" href='https://catalogobuvi.ru/product/150-100'>
            <img src="https://catalogobuvi.ru/images/product/small/small_150-100.jpg" alt="">
            <img src="https://catalogobuvi.ru/images/magnifier-tool-2_icon-icons.com_56920.svg" alt="" class="mini_card_loup">
        </a>
        <a href="/product/150-100">
            <p>Сандали мужские чер.</p>
            <table class="table_size_shoes">
                <!--caption>Ожидающие размера</caption>-->
                <tbody>
                    <tr>
                                                                                                <td class="price-size">39
                            <div class="count_size_cart">1</div>
                        </td>
                                                <td class="price-size">40
                            <div class="count_size_cart">1</div>
                        </td>
                                                <td class="price-size">41
                            <div class="count_size_cart">2</div>
                        </td>
                                                <td class="price-size">42
                            <div class="count_size_cart">1</div>
                        </td>
                                                <td class="price-size">43
                            <div class="count_size_cart">1</div>
                        </td>
                                                <td class="price-size">44
                            <div class="count_size_cart">2</div>
                        </td>
                                                                    </tr>
                    <tr>
                        <td>
						                            
																							<p class="retail_price">
									1600 Р.
								</p>	
																
																					
						
																								<p class="price">
										1000 Р.
									</p>	
																							                            
						                        </td>
                    </tr>
                </tbody>
            </table>
        </a>
        <div class="buttons_buy">
            <input class="buy_button back_color outerbuy" type="button" value="Купить" data-id="201">
            <span class="addCartBtn"> <input class="in_card_button icon" data-id="201" type="button" value="&#xe802;"></span>
        </div>
    </div>
    <div class="mini_card_product" data-item_id='200'>
        <a class="mini_card_a" href='https://catalogobuvi.ru/product/050-800-1'>
            <img src="https://catalogobuvi.ru/images/product/small/small_050-800-1.jpg" alt="">
            <img src="https://catalogobuvi.ru/images/magnifier-tool-2_icon-icons.com_56920.svg" alt="" class="mini_card_loup">
        </a>
        <a href="/product/050-800-1">
            <p>Тапочки мужские беж.</p>
            <table class="table_size_shoes">
                <!--caption>Ожидающие размера</caption>-->
                <tbody>
                    <tr>
                                                                                                <td class="price-size">39
                            <div class="count_size_cart">1</div>
                        </td>
                                                <td class="price-size">40
                            <div class="count_size_cart">2</div>
                        </td>
                                                <td class="price-size">41
                            <div class="count_size_cart">2</div>
                        </td>
                                                <td class="price-size">42
                            <div class="count_size_cart">1</div>
                        </td>
                                                <td class="price-size">43
                            <div class="count_size_cart">1</div>
                        </td>
                                                <td class="price-size">44
                            <div class="count_size_cart">1</div>
                        </td>
                                                                    </tr>
                    <tr>
                        <td>
						                            
																							<p class="retail_price">
									1600 Р.
								</p>	
																
																					
						
																								<p class="price">
										1000 Р.
									</p>	
																							                            
						                        </td>
                    </tr>
                </tbody>
            </table>
        </a>
        <div class="buttons_buy">
            <input class="buy_button back_color outerbuy" type="button" value="Купить" data-id="200">
            <span class="addCartBtn"> <input class="in_card_button icon" data-id="200" type="button" value="&#xe802;"></span>
        </div>
    </div>
    <div class="mini_card_product" data-item_id='199'>
        <a class="mini_card_a" href='https://catalogobuvi.ru/product/050-200-1'>
            <img src="https://catalogobuvi.ru/images/product/small/small_050-200-1.jpg" alt="">
            <img src="https://catalogobuvi.ru/images/magnifier-tool-2_icon-icons.com_56920.svg" alt="" class="mini_card_loup">
        </a>
        <a href="/product/050-200-1">
            <p>Тапочки мужские син.</p>
            <table class="table_size_shoes">
                <!--caption>Ожидающие размера</caption>-->
                <tbody>
                    <tr>
                                                                                                <td class="price-size">39
                            <div class="count_size_cart">1</div>
                        </td>
                                                <td class="price-size">40
                            <div class="count_size_cart">2</div>
                        </td>
                                                <td class="price-size">41
                            <div class="count_size_cart">1</div>
                        </td>
                                                <td class="price-size">42
                            <div class="count_size_cart">2</div>
                        </td>
                                                <td class="price-size">43
                            <div class="count_size_cart">1</div>
                        </td>
                                                <td class="price-size">44
                            <div class="count_size_cart">1</div>
                        </td>
                                                                    </tr>
                    <tr>
                        <td>
						                            
																							<p class="retail_price">
									1600 Р.
								</p>	
																
																					
						
																								<p class="price">
										1000 Р.
									</p>	
																							                            
						                        </td>
                    </tr>
                </tbody>
            </table>
        </a>
        <div class="buttons_buy">
            <input class="buy_button back_color outerbuy" type="button" value="Купить" data-id="199">
            <span class="addCartBtn"> <input class="in_card_button icon" data-id="199" type="button" value="&#xe802;"></span>
        </div>
    </div>
    </div>
</div>

<div class="weight_models new_products">
    <h2>Новинки модели</h2>
    <div class="product_galery owl-carousel owl-theme" id="owl-demo2">
        <div class="mini_card_product" data-item_id='328'>
        <a class="mini_card_a" href='https://catalogobuvi.ru/product/bercy-strazh-m-1503'>
            <img src="https://catalogobuvi.ru/images/product/small/small_bercy-strazh-m-1503-1503-2.jpg" alt="">
            <img src="https://catalogobuvi.ru/images/magnifier-tool-2_icon-icons.com_56920.svg" alt="" class="mini_card_loup">
        </a>
        <a href="/product/bercy-strazh-m-1503">
            <p>Берцы Страж М-1503</p>
            <table class="table_size_shoes">
                <!--caption>Ожидающие размера</caption>-->
                <tbody>
                    <tr>
                                                                                                <td class="price-size">38
                            <div class="count_size_cart">1</div>
                        </td>
                                                <td class="price-size">39
                            <div class="count_size_cart">1</div>
                        </td>
                                                <td class="price-size">40
                            <div class="count_size_cart">1</div>
                        </td>
                                                <td class="price-size">41
                            <div class="count_size_cart">1</div>
                        </td>
                                                <td class="price-size">42
                            <div class="count_size_cart">1</div>
                        </td>
                                                <td class="price-size">43
                            <div class="count_size_cart">1</div>
                        </td>
                                                <td class="price-size">44
                            <div class="count_size_cart">1</div>
                        </td>
                                                <td class="price-size">45
                            <div class="count_size_cart">1</div>
                        </td>
                                                <td class="price-size">46
                            <div class="count_size_cart">1</div>
                        </td>
                                                <td class="price-size">47
                            <div class="count_size_cart">1</div>
                        </td>
                                                                    </tr>
                    <tr>
                        <td>
						                            
																							<p class="retail_price">
									2750 Р.
								</p>	
																
																					
						
																								<p class="price">
										1600 Р.
									</p>	
																							                            
						                        </td>
                    </tr>
                </tbody>
            </table>
        </a>
        <div class="buttons_buy">
            <input class="buy_button back_color outerbuy" type="button" value="Купить" data-id="328">
            <span class="addCartBtn"> <input class="in_card_button icon" data-id="328" type="button" value="&#xe802;"></span>
        </div>
    </div>
    <div class="mini_card_product" data-item_id='327'>
        <a class="mini_card_a" href='https://catalogobuvi.ru/product/bercy-barhan-m-1502'>
            <img src="https://catalogobuvi.ru/images/product/small/small_bercy-barhan-m-1502-1502-2.jpg" alt="">
            <img src="https://catalogobuvi.ru/images/magnifier-tool-2_icon-icons.com_56920.svg" alt="" class="mini_card_loup">
        </a>
        <a href="/product/bercy-barhan-m-1502">
            <p>Берцы Бархан М-1502</p>
            <table class="table_size_shoes">
                <!--caption>Ожидающие размера</caption>-->
                <tbody>
                    <tr>
                                                                                                <td class="price-size">38
                            <div class="count_size_cart">1</div>
                        </td>
                                                <td class="price-size">39
                            <div class="count_size_cart">1</div>
                        </td>
                                                <td class="price-size">40
                            <div class="count_size_cart">1</div>
                        </td>
                                                <td class="price-size">41
                            <div class="count_size_cart">1</div>
                        </td>
                                                <td class="price-size">42
                            <div class="count_size_cart">1</div>
                        </td>
                                                <td class="price-size">43
                            <div class="count_size_cart">1</div>
                        </td>
                                                <td class="price-size">44
                            <div class="count_size_cart">1</div>
                        </td>
                                                <td class="price-size">45
                            <div class="count_size_cart">1</div>
                        </td>
                                                <td class="price-size">46
                            <div class="count_size_cart">1</div>
                        </td>
                                                <td class="price-size">47
                            <div class="count_size_cart">1</div>
                        </td>
                                                                    </tr>
                    <tr>
                        <td>
						                            
																							<p class="retail_price">
									2900 Р.
								</p>	
																
																					
						
																								<p class="price">
										1700 Р.
									</p>	
																							                            
						                        </td>
                    </tr>
                </tbody>
            </table>
        </a>
        <div class="buttons_buy">
            <input class="buy_button back_color outerbuy" type="button" value="Купить" data-id="327">
            <span class="addCartBtn"> <input class="in_card_button icon" data-id="327" type="button" value="&#xe802;"></span>
        </div>
    </div>
    <div class="mini_card_product" data-item_id='326'>
        <a class="mini_card_a" href='https://catalogobuvi.ru/product/bercy-legion-m-1501'>
            <img src="https://catalogobuvi.ru/images/product/small/small_bercy-legion-m-1501-1501-2.jpg" alt="">
            <img src="https://catalogobuvi.ru/images/magnifier-tool-2_icon-icons.com_56920.svg" alt="" class="mini_card_loup">
        </a>
        <a href="/product/bercy-legion-m-1501">
            <p>Берцы Легион М-1501</p>
            <table class="table_size_shoes">
                <!--caption>Ожидающие размера</caption>-->
                <tbody>
                    <tr>
                                                                                                <td class="price-size">38
                            <div class="count_size_cart">1</div>
                        </td>
                                                <td class="price-size">39
                            <div class="count_size_cart">1</div>
                        </td>
                                                <td class="price-size">40
                            <div class="count_size_cart">1</div>
                        </td>
                                                <td class="price-size">41
                            <div class="count_size_cart">1</div>
                        </td>
                                                <td class="price-size">42
                            <div class="count_size_cart">1</div>
                        </td>
                                                <td class="price-size">43
                            <div class="count_size_cart">1</div>
                        </td>
                                                <td class="price-size">44
                            <div class="count_size_cart">1</div>
                        </td>
                                                <td class="price-size">45
                            <div class="count_size_cart">1</div>
                        </td>
                                                <td class="price-size">46
                            <div class="count_size_cart">1</div>
                        </td>
                                                <td class="price-size">47
                            <div class="count_size_cart">1</div>
                        </td>
                                                                    </tr>
                    <tr>
                        <td>
						                            
																							<p class="retail_price">
									3400 Р.
								</p>	
																
																					
						
																								<p class="price">
										2000 Р.
									</p>	
																							                            
						                        </td>
                    </tr>
                </tbody>
            </table>
        </a>
        <div class="buttons_buy">
            <input class="buy_button back_color outerbuy" type="button" value="Купить" data-id="326">
            <span class="addCartBtn"> <input class="in_card_button icon" data-id="326" type="button" value="&#xe802;"></span>
        </div>
    </div>
    <div class="mini_card_product" data-item_id='325'>
        <a class="mini_card_a" href='https://catalogobuvi.ru/product/bercy-terek-m-1202'>
            <img src="https://catalogobuvi.ru/images/product/small/small_bercy-terek-m-1202-005-1.jpg" alt="">
            <img src="https://catalogobuvi.ru/images/magnifier-tool-2_icon-icons.com_56920.svg" alt="" class="mini_card_loup">
        </a>
        <a href="/product/bercy-terek-m-1202">
            <p>Берцы Терек М-1202</p>
            <table class="table_size_shoes">
                <!--caption>Ожидающие размера</caption>-->
                <tbody>
                    <tr>
                                                                                                <td class="price-size">39
                            <div class="count_size_cart">1</div>
                        </td>
                                                <td class="price-size">40
                            <div class="count_size_cart">1</div>
                        </td>
                                                <td class="price-size">41
                            <div class="count_size_cart">1</div>
                        </td>
                                                <td class="price-size">42
                            <div class="count_size_cart">1</div>
                        </td>
                                                <td class="price-size">43
                            <div class="count_size_cart">1</div>
                        </td>
                                                <td class="price-size">44
                            <div class="count_size_cart">1</div>
                        </td>
                                                <td class="price-size">45
                            <div class="count_size_cart">1</div>
                        </td>
                                                <td class="price-size">46
                            <div class="count_size_cart">1</div>
                        </td>
                                                                    </tr>
                    <tr>
                        <td>
						                            
																							<p class="retail_price">
									2800 Р.
								</p>	
																
																					
						
																								<p class="price">
										1650 Р.
									</p>	
																							                            
						                        </td>
                    </tr>
                </tbody>
            </table>
        </a>
        <div class="buttons_buy">
            <input class="buy_button back_color outerbuy" type="button" value="Купить" data-id="325">
            <span class="addCartBtn"> <input class="in_card_button icon" data-id="325" type="button" value="&#xe802;"></span>
        </div>
    </div>
    </div>
</div>
<img hidden="hidden" class="cat_preload" src="https://catalogobuvi.ru/images/ajax-loader.gif" alt="Загрузка" />
<img hidden="hidden" src="https://catalogobuvi.ru/images/cross-mark-min.png" alt="" />
<script>
    /*$('body').click(function(events) {
            //if ($('div.product_wrap').has(events.target).length === 0 && !$('.mini_card_a').is(events.target) && $('.mini_card_a').has(events.target).length === 0 && $('div.product_wrap').length){
                $('.product_wrap').slideUp(300, function() {
                    $('.table_your_size td, #go_prev, #go_next, .col_img, .close_prod_wrap, .product_wrap').off('click');
                    $(".size_inc, .size_dec, .size_usr").off("click change keyup blur");
                    $('.size_dec_opt, .size_inc_opt, .size_usr_opt, #choose_btn_1, #choose_btn_2').off('click keyup blur');
                    $('.product_wrap').remove();
                });
            // }
        });*/
    $(".product_galery").owlCarousel({
        pagination: false,
        singleItem: true,
        responsive : {
            0: {
                items: 1
            },
            520: {
                items: 3
            },
            768: {
                items: 4
            }
        }
    });
    $("#owl-demo").owlCarousel({
        items: 1,
        nav: true,
        dots: false,
        slideSpeed: 300,
        paginationSpeed: 400,
        singleItem: true,
        itemsCustom: true,
        loop: true,
        autoplay: true,
        // "singleItem:true" is a shortcut for:
        // items : 1,
        // itemsDesktop : false,
        // itemsDesktopSmall : false,
        // itemsTablet: false,
        // itemsMobile : false
    });
</script>
            
                    </div>

        
        
        <div style="margin-bottom: 30px">
            <div class="seo-fix">

            </div>
        </div>

        
        <div class="arrowGoTop">
            <span>
                <img src="../images/upload.svg" alt="">
            </span>
        </div>
        <footer>

            <div class="footerWrapper">
                <div>
                    <h2 class=""><span>Следите</span> за нами</h2>
                    <p>В СОЦИАЛЬНЫХ СЕТЯХ:</p>
                    <div class="social_icons">
                        <a href="https://vk.com/catalogobuvi" target="_blank"><span><i class="fa fa-vk" aria-hidden="true"></i></span></a>
                        <a href="https://www.facebook.com/CatalogObuvi-254932915284789/" target="_blank"><span><i class="fa fa-facebook" aria-hidden="true"></i></span></a>
                        <a href="https://www.instagram.com/catalogobuvi/" target="_blank"><span class="icon">&#xe80d;</span></a>
                        <!--<a href="#" target="_blank"><span><i class="fa fa-telegram" aria-hidden="true"></i></span></a>-->
                        <a href="https://www.youtube.com/channel/UCaWKOPx05zX6Wg2bhk4qjcQ?guided_help_flow=3" target="_blank"><span><i class="fa fa-youtube-play" aria-hidden="true"></i></span></a>
                    </div>
                    <p class="mbMyClass">Узнавайте об акциях и скидках первыми</p>
                </div>
                <div>
                    <h2 class=""><span>Принимаем</span> оплату</h2>
                    <table class="pay_sistem_img">
                        <tbody>
                            <tr>
                                <td><img src="https://catalogobuvi.ru/images/pay_sistem/1.png" alt=""></td>
                                <td><img src="https://catalogobuvi.ru/images/pay_sistem/2.png" alt=""></td>
                                <td><img src="https://catalogobuvi.ru/images/pay_sistem/3.png" alt=""></td>
                            </tr>
                            <tr>
                                <td><img src="https://catalogobuvi.ru/images/pay_sistem/4.png" alt=""></td>
                                <td><img src="https://catalogobuvi.ru/images/pay_sistem/5.png" alt=""></td>
                            </tr>
                        </tbody>
                    </table>

                    <div id="modal_mess" class="dark_side">
                        <div class="modal">
                            <div class="text_mess">Товар уже добавлен!</div>
                            <div class="close_modal">&#xe812;</div>
                        </div>
                    </div>
                </div>
                <div>
                    <h3>Служба информации</h3>
                    <div class="phones_footer">
                        
                        <p>8 (928) 284 30 80</p>
                        
                    </div>
                    <p>2016 © сatalogobuvi.ru</p>
                    <p>Все права защищены</p>
                    <div id="itmama_counter">
                        <a href="https://itmama.ru" target="_blank" title="Сайт создан Лабораторией программирования"><img src="/images/counter.jpg" alt="Сайт создан Лабораторией программирования"></a>
                    </div>
                </div>
            </div>
            <script src="https://catalogobuvi.ru/slick/slick.min.js"></script>
        </footer>

    </wrapper>

    
    <div class="popup-fade">
        <div class="popup">
            <a class="popup-close" href="#">&times;</a>
            <div class="forms__title">Заявка в 1 клик</div>
            <form id="oclick" name="iblock_add" action="/personal/order/" method="post" enctype="multipart/form-data"> 
			
                <div class="forms-wrap form-flex">
                    <div class="forms-input-cont"> <input type="text" name="NAME" id="oclick_name" placeholder="" value="" class="forms__input"> <label class="forms__label">Ваше имя:</label>
                        <div class="forms__error-message"><i class="forms__error-message-icon"></i></div>
                    </div>
                    <div class="forms-input-cont"> <input type="text" name="PHONE" id="oclick_phone" placeholder="" required="required" value="" class="forms__input phone"> <label class="forms__label">Ваш телефон:</label>
                        <div class="forms__error-message"><i class="forms__error-message-icon"></i></div>
                    </div>
                    <div class="forms-input-cont forms-input-cont--textarea"> <textarea class="forms__input forms__input--textarea" name="DESCRIPTION" id="oclick_description" placeholder=""></textarea> <label class="forms__label">Комментарий:</label>
                        <div class="forms__error-message"><i class="forms__error-message-icon"></i></div>
                    </div>
                </div>
                <div class="personal-order"> Нажимая кнопку "Отправить" я подтверждаю, что ознакомлен и согласен с условиями о <a target="_blank" href="#">персональных данных</a>
                    <div class="order-info-text"> </div>
                </div>
                <div class="forms-submit-cont"> <input type="submit" value="Отправить" class="forms__submit oclick" name="addOrders"> </div>
            </form>
        </div>
    </div>


    <script>
        function resizeSeoHome() {
            if ($('.seo-abs').length) {

                height = $('.seo-abs').height();

                width = $('.seo-abs').width();

                pos = $('.seo-fix').position();

                $('.seo-fix').height(height);

                $('.seo-abs').css({
                    top: pos.top
                });

            }
        }

        $(document).ready(function() {
            resizeSeoHome();
        });

        window.onload = function() {
            resizeSeoHome();
        };
        // $(window).load(function(){
        //     resizeSeoHome();
        // });
        $(window).resize(function() {
            resizeSeoHome();
        });

        /*  $("#owl-demo2").owlCarousel({
             items: 1,
             pagination: false,
             singleItem: true,
         }); */

        /*  $("#owl-demo").owlCarousel({
             items: 1,
             navigation: true, // Show next and prev buttons
             pagination: false,
             slideSpeed: 300,
             paginationSpeed: 400,
             singleItem: true,
             itemsCustom: true,
             autoPlay: true
             // "singleItem:true" is a shortcut for:
             // items : 1,
             // itemsDesktop : false,
             // itemsDesktopSmall : false,
             // itemsTablet: false,
             // itemsMobile : false
         }); */
		
		$('.oclick').click(function(e) {
        e.preventDefault();
		$oname = $('#oclick_name').val();
		$ophone = $('#oclick_phone').val();
		$odescription = $('#oclick_description').val();
		
			var form = $('#frmOrder');
			var msg   = form.serialize();
			$.ajax({
				type: 'POST',
				url: '/add_order', // Обработчик собственно
				data: msg + '&name='+$oname+'&phone='+$ophone+'&description='+$odescription,
				success: function(data) {
					$('.popup-fade').hide();
					modalMsg('Ваша заявка получена');
				},
				error:  function(){
					$('.popup-fade').hide();
					modalMsg('Ошибка, попробуйте снова');
				}
			});

		});
    </script>
    <script src="//code.jivosite.com/widget.js" data-jv-id="RT0zjYPIvk" async></script>
    <!----<script id="c4s_js_4b87ad984ebb9685a49db5a5e4f17ca4" type="text/javascript" src="https://www.votbox.ru/c4s/widget.61429.4b87ad984ebb9685a49db5a5e4f17ca4.js"></script>-->
	<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(49848565, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/49848565" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</body>

</html>